.

Beantwoord

Aansluiting wegens administratieve redenen buiten gebruik gesteld

  • 28 November 2012
  • 7 reacties
  • 539 Bekeken

Badge
Omdat er op mijn andere bericht niet wordt geantwoord probeer ik het nog maar een keer, in de hoop jullie aandacht te trekken. Ik ben vorige week van een prepaid kaart naar een sim-only overgestapt en heb daarbij nummerbehoud aangevraagd. Daar ging al iets mis, maar dat is inmiddels opgelost. Nu heb ik een volgend probleem; ik kan niet bellen of smsen. Wanneer ik iemand probeer te bellen krijg ik te horen dat mijn aansluiting wegens administratieve redenen buiten gebruik is gesteld. Ik kan echter wel smsjes ontvangen en zelf gebeld worden... Dit is nu al 4 dagen aan de hand, en er is nog steeds niets aan gedaan. Ik moet nu uit ellende smsjes versturen via 'Mijn simyo', op internet dus. Nu heb ik het geluk dat ik mijn telefoon niet vaak gebruik, maar toch vind ik het een slechte zaak dat een probleem zo lang kan duren. Ik hoop dat er snel op dit bericht wordt geantwoord.

Groet Randy
icon

Beste antwoord door Alex 29 November 2012, 11:55

Bekijk originele reactie

7 reacties

Reputatie 5
Badge +10
Welkom op het forum RandyS,

Je aansluiting staat goed in het systeem. Het is echter wel vreemd dat je een melding krijgt alsof je aansluiting geblokkeerd is. Ik heb je aansluiting daarom hersteld op het netwerk. Kan je daarom je toestel even uit/aan zetten en laten weten of het nu werkt?

Groetjes,

Alex
Badge
Hoi Alex,

Ik kan eindelijk weer bellen en smsen. Ondanks de lange wachttijd, toch bedankt voor je hulp.

Groet Randy
Reputatie 5
Badge +10
Bedankt voor je terugkoppeling RandyS. Excuses voor de late reactie overigens.

Groetjes,

Alex
Kunt u mijn aansluiting ook herstellen in het netwerk?
Reputatie 2
Badge +1
Welkom op het forum maartjesmeets,

Volgens onze gegevens heb je vandaag contact met onze klantenservice gehad en is de aansluiting reeds op het netwerk gereset. Zou je even kunnen laten weten of je inmiddels weer gebruik van de aansluiting kan maken?
Het is nogal zonde om hiervoor weer een nieuw topic aan te maken dus vraag ik het hier: Ook ik heb ditzelfde probleem, ik merkte het pas vanochtend al kan het gisteravond ook het geval geweest zijn.

Ik heb geen overmatig gebruik van m'n internetbundel (sterker nog, deze heb ik pas goed werkend gekregen nadat ik eergisteren de APN-naam corrigeerde naar 'internet', voorheen deed het internet het alleen op GPRS, niet op 3G of HSDPA), evenals m'n bel/sms-bundel die ik nauwelijks heb aangeraakt. De facturen zijn per automatische incasso gewoon betaald, en het is dat ik constant op Wi-Fi zit met het mobiele datanetwerk uitgeschakeld dat ik het nog niet eerder heb opgemerkt!
Enig idee hoe dit komt? Ik heb al meerdere malen geprobeerd de verbinding een time-out te laten geven door de telefoon een tijd uit te zetten maar dit helpt ook niet, noch het verwijderen van de sim-kaart..
Reputatie 5
Badge +10
Hoi RevZ,

Ik zie dat je aansluiting weer actief is na contact met de klantenservice. Overigens is je verbruik voor de periode 27/12/12 t/m 8/1/13 onterecht buiten de bundel berekend. Dit had te maken met de nog niet verwerkte porteringsdatum. De onterechte verbruikskosten (€ 108,79) zullen niet in rekening worden gebracht op je komende factuur. Excuses voor het ongemak.

Groetjes,

Alex

Reageer